Version 1.1.3

Gepostet etwa 1 Monat von Philipp Sauter

  • Thema ist gesperrt
Philipp Sauter
Philipp Sauter Administrator

 veröffentlicht am 08.11.2022


Systemvoraussetzungen:

Windows 10 ab Version 1903 (64 Bit) (Keine Unterstützung von ARM-Prozessoren)

Windows 11 (64 Bit) 


Derzeit unterstütze Chipkartenleser:

cyberJack one

cyberJack RFID standard

cyberJack RFID komfort

cyberJack RFID komfort FON

cyberJack secoder

cyberJack wave (ausschließlich via USB)

cyberJack go plus

 


  Neu:  

-


  Verbesserungen:  

-

 

  Fehlerbehebung:  

Fehler#816: Dynamisches herunterladen des cyberJack SystemAnalyzer (Support-Tool) war nicht möglich

Fehler#818: Diverse Sprachtags wurden angepasst

0 Stimmen


0 Kommentare