INHALTSVERZEICHNIS


Betroffene Konstellationen

  • AusweisApp2 ab der Version 1.24.0
  • cyberJack DriverPackage kleiner Version 1.0.4


Fehlerbeschreibung


Derzeit kommt es zu Problemen mit der AusweisApp2 Version 1,.24.0 und dem cyberJack DriverPackage. Folgende Meldung erscheint in der AusweisApp2:



Problemlösung

Mit dem Update auf die Version 1.0.4 wurde das Problem behoben. Das Update können Sie über den folgenden Link downloaden:


https://dp.reiner-sct.com/downloads/cyberJack_DriverPackage/cyberJackDriverPackage_1_0_4.exe