"CyperJack RFID komfort" wird unter Linux-Ubuntu 22.04 , Gnome, nicht erkannt

Gepostet 12 Monate her von Frank Morlok

Ein Thema veröffentlichen
Nicht beantwortet

"CyperJack RFID komfort" wird unter Linux-Ubuntu 22.04 , Gnome, nicht erkannt. Der neueste Treiber wurde installiert. Die "Ausweisapp2", oder alternativ "Open eCard" können nicht genutzt werden.

0 Stimmen


2 Kommentare

Sortiert nach
F

Florian Bachmann gepostet 5 Monate her

bei mir war die Ausweisapp2 aus dem snap-Store installiert. deren pcscd konkurrierte mit dem aus der cyberjack6-Installation. Versuch mal die Ausweisapp2 zu deinstallieren.

0 Stimmen

Claudia Welisch

Claudia Welisch gepostet 12 Monate her Administrator

Hallo Herr Morlok,

wir haben Ihr Anliegen an unseren Support weitergeleitet, Sie erhalten schnellstmöglich eine Rückmeldung.

0 Stimmen

Anmelden oder Registrieren um einen Kommentar zu veröffentlichen