"CyperJack RFID komfort" wird unter Linux-Ubuntu 22.04 , Gnome, nicht erkannt

Posted about 1 year ago by Frank Morlok

Post a topic
Un Answered
F
Frank Morlok

"CyperJack RFID komfort" wird unter Linux-Ubuntu 22.04 , Gnome, nicht erkannt. Der neueste Treiber wurde installiert. Die "Ausweisapp2", oder alternativ "Open eCard" können nicht genutzt werden.

0 Votes


2 Comments

Sorted by
F

Florian Bachmann posted 6 months ago

bei mir war die Ausweisapp2 aus dem snap-Store installiert. deren pcscd konkurrierte mit dem aus der cyberjack6-Installation. Versuch mal die Ausweisapp2 zu deinstallieren.

0 Votes

Claudia Welisch

Claudia Welisch posted about 1 year ago Admin

Hallo Herr Morlok,

wir haben Ihr Anliegen an unseren Support weitergeleitet, Sie erhalten schnellstmöglich eine Rückmeldung.

0 Votes

Login or Sign up to post a comment