Fehlermeldung:
"Die eAU Weiterleitungsbestätigung kann keiner Abfrage in "tblEAU_REQUEST_HEADER" zugeordnet werden, AbsenderNummer: xxxxxxxxxxxx"
Ursache:
Beim Bearbeiten der Krankmeldung ist es zu einem Fehler gekommen. Die Fehlermeldung befindet sich im Verzeichnis "C:\ProgramData\REINER SCT\timeCard 10\eAU_Response"
Lösung:
Bitte eröffnen Sie ein Ticket mit den Dateien aus dem dem oben genannten Verzeichnis.
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren