Client-Login-Fehler: Das TOTP ist gesperrt

Geändert am Mi, 17 Sep um 3:02 NACHMITTAGS

INHALTSVERZEICHNIS


Typ

❌ Fehler

Auslöser

- Mehrere fehlgeschlagene Anmeldeversuche mit ungültigem TOTP-Code.
- Anmeldung bei gesperrtem Benutzeraccount.

Problem

Der Anmeldeversuch schlägt fehl mit folgender Fehlermeldung:


Ursache

Diese Meldung erscheint, wenn der Benutzeraccount gesperrt wurde – entweder manuell durch einen Administrator oder automatisch nach mehreren fehlgeschlagenen Anmeldeversuchen.


Problembehebung

Für Benutzer:

Bitte wenden Sie sich an Ihre zuständige Administration, um Ihren Account entsperren zu lassen.


Für Administratoren:

  1. Öffnen Sie das Management UI.

  2. Wählen Sie den gesperrten Benutzer aus.

  3. Entsperren Sie den Account entweder

    • mit Rechtsklick auf den Benutzer → "Entsperren",
    • oder über "Bearbeiten" → Reiter "Verhalten" → Haken bei "Gesperrt" entfernen.



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