INHALTSVERZEICHNIS
Typ | ❌ Fehler |
Auslöser | - Mehrere fehlgeschlagene Anmeldeversuche mit ungültigem TOTP-Code. - Anmeldung bei gesperrtem Benutzeraccount. |
Problem
Der Anmeldeversuch schlägt fehl mit folgender Fehlermeldung:
Ursache
Diese Meldung erscheint, wenn der Benutzeraccount gesperrt wurde – entweder manuell durch einen Administrator oder automatisch nach mehreren fehlgeschlagenen Anmeldeversuchen.
Problembehebung
Für Benutzer:
Bitte wenden Sie sich an Ihre zuständige Administration, um Ihren Account entsperren zu lassen.
Für Administratoren:
Öffnen Sie das Management UI.
Wählen Sie den gesperrten Benutzer aus.
Entsperren Sie den Account entweder
- mit Rechtsklick auf den Benutzer → "Entsperren",
- oder über "Bearbeiten" → Reiter "Verhalten" → Haken bei "Gesperrt" entfernen.
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