OfflineTool Fehler: Es kam zu einem Fehler mit dem TOTP-Code

Geändert am Mo, 22 Sep um 8:21 VORMITTAGS

INHALTSVERZEICHNIS


Typ

❌ Fehler

Auslöser

TOTP-Code konnte nicht überprüft werden oder war ungültig.

Problem

Beim Initialisieren oder Ändern der Offline-PIN kann bei der Bestätigung mit einem TOTP-Code folgende Fehlermeldung erscheinen:


Ursache

Diese Meldung erscheint, wenn einer der folgenden Gründe zutrifft:

  • Der eingegebene TOTP-Code ist ungültig.

  • Die Verbindung zum Central Service wurde unterbrochen.

  • Die Anmeldedatenbank auf dem Server ist verschlüsselt und kann daher nicht überprüft werden.




Problembehebung

Für Benutzer:

  • Versuchen Sie erneut, den aktuellen TOTP-Code einzugeben.

  • Stellen Sie sicher, dass Ihr Gerät mit dem Firmennetz verbunden ist und eine Verbindung zum REINER SCT Login Central Service herstellen kann.

  • Informieren Sie die zuständige Administration über den Fehler, falls das Problem weiterhin besteht.


Für Administratoren:

Öffnen Sie das Management UI und geben Sie das Verschlüsselungspasswort ein, das Sie bei der Installation vergeben haben, um die Anmeldedatenbank zu entschlüsseln.

War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren