Client-Login-Fehler: Der zentrale Dienst ist nicht bereit (wartet auf Schlüssel)

Geändert am Mi, 17 Sep um 3:05 NACHMITTAGS

INHALTSVERZEICHNIS


Typ

❌ Fehler

Auslöser

Die Datenbank des REINER SCT Login Central Service ist noch verschlüsselt.

Problem

Folgende Fehlermeldung kann bei der Anmeldung auftreten:


Ursache

Ist der REINER SCT Login Central Service nicht aktiv, wird die Anmeldedatenbank automatisch verschlüsselt. Das passiert auch bei einem Neustart des Dienstes. Die Datenbank muss dann manuell über das Management UI entschlüsselt werden. Bis dahin wird automatisch der Offline-Login verwendet.


Problembehebung

Für Benutzer:

Nutzen Sie den Offline-Login, um sich auch ohne Verbindung zum zentralen Dienst anzumelden.


Wenn der Offline-Login nicht installiert, eingerichtet oder freigeschaltet ist, informieren Sie bitte Ihre zuständige IT-Administration.


Alternativ können Sie die Recovery-Funktion verwenden. Wenden Sie sich bitte auch dafür an Ihre IT-Administration.


Für Administratoren:

Starten Sie das Management UI und geben Sie das Verschlüsselungspasswort ein, welches Sie bei der Installation festgelegt haben. 


War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren