INHALTSVERZEICHNIS
Typ | ❗ Hinweis |
Auslöser | Die Gruppenrichtlinie "Netzwerkadresse des CentralServices" wurde auf dem Client nicht angewendet oder ist nicht richtig konfiguriert. |
Problem
Bei Auswahl des REINER SCT Logins erscheint folgende Meldung:
Ursache
Diese Meldung erscheint, wenn die Gruppenrichtlinie Netzwerkadresse des CentralServices entweder nicht auf den Client ausgerollt wurde, deaktiviert oder nicht konfiguriert ist.
Problembehebung
Für Benutzer:
Melden Sie sich wie beschrieben mit Benutzername und Kennwort über eine alternative Anmeldemethode an und informieren Sie anschließend Ihre zuständige IT-Administration.
Sollte Ihnen keine andere Anmeldemethode zur Verfügung stehen, wenden Sie sich bitte direkt an Ihre IT-Administration.
Für Administratoren:
- Stellen Sie sicher, dass die Gruppenrichtlinie "Netzwerkadresse des CentralServices" korrekt auf den betroffenen Client angewendet wurde.
- Prüfen Sie die eingetragene Adresse in der Richtlinie und tragen Sie ggf. die korrekte Netzwerkadresse des CentralServices ein.
↳ Siehe Anleitung
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