INHALTSVERZEICHNIS
Typ | ❌ Fehler |
Auslöser | Der REINER SCT Login Central Service ist nicht gestartet. |
Problem
Beim Start des Management UIs kann folgende Fehlermeldung angezeigt werden:
Ursache
Der Dienst "REINER SCT Login Central Service" ist nicht aktiv und muss gestartet werden.
Problembehebung
Öffnen Sie die Windows-Suche und geben Sie "Dienste" ein.
Öffnen Sie die Diensteverwaltung.
Suchen Sie den Dienst "REINER SCT Login Central Service" und starten Sie ihn.
Starten Sie danach das Management UI neu.
Geben Sie das Verschlüsselungspasswort ein, um die Datenbank zu entsperren.
Anschließend sollte der Login wieder möglich sein.
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren