Management UI-Fehler: Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte

Geändert am Fr, 19 Sep um 7:07 VORMITTAGS

INHALTSVERZEICHNIS


Typ

❌ Fehler

Auslöser

Der REINER SCT Login Central Service ist nicht gestartet.

Problem

Beim Start des Management UIs kann folgende Fehlermeldung angezeigt werden:


Ursache

Der Dienst "REINER SCT Login Central Service" ist nicht aktiv und muss gestartet werden.




Problembehebung

  1. Öffnen Sie die Windows-Suche und geben Sie "Dienste" ein.

  2. Öffnen Sie die Diensteverwaltung.

  3. Suchen Sie den Dienst "REINER SCT Login Central Service" und starten Sie ihn.

  4. Starten Sie danach das Management UI neu.

  5. Geben Sie das Verschlüsselungspasswort ein, um die Datenbank zu entsperren.


Anschließend sollte der Login wieder möglich sein.


War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren