INHALTSVERZEICHNIS
Typ | ❌ Fehler |
Auslöser | Der Domänencontroller ist während der Kennwortänderung nicht erreichbar. |
Problem
Beim Versuch, das Benutzerkennwort zu ändern, kann folgende Fehlermeldung auftreten:
Ursache
Die Meldung erscheint, wenn während der Kennwortänderung keine Verbindung zum Domänencontroller besteht. Dadurch können Richtlinien und Einschränkungen für das Benutzerkonto nicht geprüft werden.
Problembehebung
Stellen Sie sicher, dass Ihr Gerät mit dem Firmennetzwerk verbunden ist – entweder direkt vor Ort oder per VPN. Prüfen Sie ggf. Ihre Netzwerkverbindung und erkundigen Sie sich bei Ihrer IT-Abteilung nach den lokalen Anforderungen für die Intranet-Verbindung.
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren