INHALTSVERZEICHNIS
Typ | ❌ Fehler |
Auslöser | Anmeldung/Kennwortänderung über den REINER SCT Login schlägt fehl. |
Problem
Bei der Anmeldung oder der Kennwortänderung über den REINER SCT Login kann die folgende Fehlermeldung auftreten:
Ursache
Die Fehlermeldung kann durch verschiedene Situationen ausgelöst werden:
Der selbe TOTP-Code wurde mehrfach verwendet.
↳ Ein TOTP-Code ist nur einmal gültig. Wenn derselbe Code erneut eingegeben wird, schlägt die Prüfung fehl.Während des Logins/der Kennwortänderung wurde die Verbindung zum REINER SCT Login Central Service unterbrochen.
- Der Benutzeraccount wurde im Management UI zurückgesetzt, während der Anmeldebildschirm am Client geöffnet war.
↳ Dadurch ist das im Authenticator gespeicherte Konto nicht mehr gültig, und eine erneute Registrierung ist erforderlich.
Problembehebung
Je nach Ursache gibt es folgende Möglichkeiten zur Behebung:
- Warten Sie, bis im Authenticator ein neuer Code angezeigt wird, und verwenden Sie diesen.
- Überprüfen Sie Ihre Netzwerkverbindung und stellen Sie sicher, dass der Central Service erreichbar ist.
Hinweis: Wenn Sie das OfflineTool installiert und eine PIN gesetzt haben, können Sie mit der Offline-Anmeldung fortfahren. ABER: Die Kennwortänderung ist bei Domänenbenutzern nur im Online-Modus möglich!
- Starten Sie das Gerät neu, um eine erneute Synchronisation mit dem zentralen Dienst durchzuführen.
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