Client-Login-Fehler: Offline PIN - Das TOTP konnte nicht überprüft werden

Geändert am Mi, 17 Sep um 3:34 NACHMITTAGS

INHALTSVERZEICHNIS


Typ

❌ Fehler

Auslöser

Offline-Anmeldung schlägt fehl.

Problem

Der Offline-Anmeldeversuch schlägt fehl mit folgender Fehlermeldung:


Ursache

Diese Meldung erscheint, wenn die eingegebene Offline-PIN nicht der zuvor festgelegten PIN übereinstimmt.


Problembehebung

Bitte überprüfen Sie Ihre Eingabe und versuchen Sie es erneut.


Offline-PIN vergessen?
Falls Sie sich nicht an Ihre PIN erinnern können, nutzen Sie bitte die Recovery-Funktion, um Ihre PIN über das OfflineTool zurückzusetzen.

Nutzen Sie alternativ den Online-Login, wenn Sie eine Verbindung zum Central Service wiederherstellen können.

War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren