Client-Login-Fehler: Unknown user - Das TOTP konnte nicht überprüft werden

Geändert am Mi, 17 Sep um 2:31 NACHMITTAGS

INHALTSVERZEICHNIS


Typ

❌ Fehler

Auslöser

Offline-Anmeldung schlägt fehl.

Problem

Der Offline-Anmeldeversuch schlägt fehl mit folgender Fehlermeldung:


Ursache

Diese Meldung kann aus folgenden Gründen erscheinen:

  • Das OfflineTool ist nicht installiert.

  • Eine Offline-PIN wurde nicht gesetzt.

  • Ihr Account verfügt derzeit nicht über die Berechtigung zur Offline-Anmeldung. 


Problembehebung

Es gibt folgende Lösungsmöglichkeiten:


  1. Online-Anmeldung wiederherstellen:
    Überprüfen Sie Ihre Netzwerkverbindung und stellen Sie sicher, dass eine Verbindung zum REINER SCT Login Central Service besteht.


  2. Einmalige Anmeldung ohne TOTP oder Offline-PIN:
    Wenden Sie sich an Ihre Administration und nutzen Sie die Recovery-Funktion, um sich einmalig anzumelden.


  3. Offline-Anmeldung dauerhaft einrichten:
    Wen das OfflineTool noch nicht installiert ist oder Sie keine Berechtigung für eine Offline-Anmeldung besitzen, kontaktieren Sie bitte Ihre zuständige Administration.

    Andernfalls folgen Sie der Anleitung: Vorgehensweise keine Netzwerkverbindung von REINER SCT Login



War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren