INHALTSVERZEICHNIS
Typ | ❌ Fehler |
Auslöser | Offline-Anmeldung schlägt fehl. |
Problem
Der Offline-Anmeldeversuch schlägt fehl mit folgender Fehlermeldung:
Ursache
Diese Meldung kann aus folgenden Gründen erscheinen:
Das OfflineTool ist nicht installiert.
Eine Offline-PIN wurde nicht gesetzt.
Ihr Account verfügt derzeit nicht über die Berechtigung zur Offline-Anmeldung.
Problembehebung
Es gibt folgende Lösungsmöglichkeiten:
Online-Anmeldung wiederherstellen:
Überprüfen Sie Ihre Netzwerkverbindung und stellen Sie sicher, dass eine Verbindung zum REINER SCT Login Central Service besteht.Einmalige Anmeldung ohne TOTP oder Offline-PIN:
Wenden Sie sich an Ihre Administration und nutzen Sie die Recovery-Funktion, um sich einmalig anzumelden.Offline-Anmeldung dauerhaft einrichten:
Wen das OfflineTool noch nicht installiert ist oder Sie keine Berechtigung für eine Offline-Anmeldung besitzen, kontaktieren Sie bitte Ihre zuständige Administration.
Andernfalls folgen Sie der Anleitung: Vorgehensweise keine Netzwerkverbindung von REINER SCT Login
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren